After migrating the data from Jira cloud to Jira server we can not create sub-task and system returns this error.
Kindly provide me your valuable suggestions
Problem solved
It looks like you're new here. Sign in or register to get started.