We are getting this error after upgrade to 8.3.1 version.
Hi @Ankush Kumar
Please, raise a ticket via our Service Desk, providing us with more details. This will allow our product specialists and developers to investigate your instance individually
BigPicture Team will gladly help you to resolve the problem.
Here the same problem, after upgrade to 8.3.1 and jira datacenter 8.22.0
I'm also having this problem (right now as at 2nd Sept 2022) and have raised a ticket with your support.
However, has it been solved since it was raised by others last March?
Do anyone know what the problem is and the solution?
Thanks,
John.
It looks like you're new here. Sign in or register to get started.