root@EESL-Production-DC-JIRA-App-01:/opt/atlassian/jira/bin# systemctl status jira.service
Loaded: loaded (/etc/init.d/jira; generated)
Active: failed (Result: exit-code) since Mon 2022-01-31 05:59:31 UTC; 18s ago
Docs: man:systemd-sysv-generator(8)
Process: 6774 ExecStart=/etc/init.d/jira start (code=exited, status=1/FAILURE)
Jan 31 05:59:31 EESL-Production-DC-JIRA-App-01 jira[6774]: Version : 8.5.5
Jan 31 05:59:31 EESL-Production-DC-JIRA-App-01 jira[6774]: [19B blob data]
Jan 31 05:59:31 EESL-Production-DC-JIRA-App-01 jira[6774]: If you encounter issues starting or stopping JIRA, please see the Troubleshoo
Jan 31 05:59:31 EESL-Production-DC-JIRA-App-01 jira[6774]: Server startup logs are located in /opt/atlassian/jira/logs/catalina.out
Jan 31 05:59:31 EESL-Production-DC-JIRA-App-01 jira[6774]: Existing PID file found during start.
Jan 31 05:59:31 EESL-Production-DC-JIRA-App-01 jira[6774]: Unable to read PID file. Start aborted.
Jan 31 05:59:31 EESL-Production-DC-JIRA-App-01 runuser[6791]: pam_unix(runuser:session): session closed for user jira
Jan 31 05:59:31 EESL-Production-DC-JIRA-App-01 systemd[1]: jira.service: Control process exited, code=exited status=1
Jan 31 05:59:31 EESL-Production-DC-JIRA-App-01 systemd[1]: jira.service: Failed with result 'exit-code'.
Jan 31 05:59:31 EESL-Production-DC-JIRA-App-01 systemd[1]: Failed to start jira.service.