We recently upgraded from JIRA 7.13.2 to JIRA 8.13.9.
After the upgrade, the contents of the notification mail are broken differently than before.
The phrase "could not local resource" is exposed on the notification mail.
Does anyone know the cause or solution?
