expired at 2019.12.2x. and i shutdown my sever due to stop use moment. and now, i have to used it. when i start it, refer me licenses expired and i first update 8.5.1 to 8.8.1 and buy a new license. but I couldn't active it. and cannot open
secure/ConfirmNewInstallationWithOldLicense!default.jspa
When i try to open any a old question page , return a oops error page.
my server location: jira.bbkki.com