Lately this is what happens when I go to the Manage Plugin page. Not sure why this would be happening. I did get it to work once after fully rebooting the server, but it comes back after a few days.
I've upped the java xmx parameter and upgraded several times, but I keep getting this error a day or two after restarting the service.
It looks like you're new here. Sign in or register to get started.