Installed BigPicture on Jira Server 8.7.1
Server is running on a CentOS 7.4 host.
All attempts to use the plugin result in a 500 error with the following:
{"token":"faa574b289b51d47ec175c82b1ffcba0.e610b78cc2f69ba87ef678e6b13a35b7.Wed Apr 08 10:56:04 EDT 2020","code":"softwareplant.common.internal_exception","description":"Please refer to the following error id: faa574b289b51d47ec175c82b1ffcba0.e610b78cc2f69ba87ef678e6b13a35b7.Wed Apr 08 10:56:04 EDT 2020"