Hi Team,
Our Development teamis unable to connect to cPanel domain from Bitbucket pipeline via SFTP though we ve whitelisted Bitbucket IPs.
Please suggest if there is any particular article to follow.
Looking for assistance.
Regards,
Mehul
It looks like you're new here. Sign in or register to get started.