I'm trying to migrate to postgres. I've done as written in the documentation. Created a backup. I've created the user and db on the remote db, set it up to accept remote connections.
I'm able to connect to it from a remote client.
When I run config.sh and set it up test works and is successful. However when I try to connect and set up the db from the web setup it is unable to connect no matter what I put in.
Using 7.13.1