Hello,
we have following Errors:
Beim Starten von Jira sind folgende Fehler aufgetreten. Sie müssen alle Fehler beheben, bevor Sie Jira erneut starten können.
System plugins failed to start: We haven't been able to start all the required system plugins
We couldn't start the following plugins:
- Atlassian Navigation Links Plugin (com.atlassian.plugins.atlassian-nav-links-plugin)
Database: Supported database
MySQL 5.5.5-10.1.38-MariaDB-0ubuntu0.18.04.1 is not supported. You should migrate to a supported database version.
Supported versions are: 5.7, 5.6
Database: Your database is using an unsupported collation
Your mysql database is currently using an unsupported collation: utf8_general_ci. You should change this to a supported collation:
Review our documentation for more information on supported collations.
What should we do?