Hi, after rebooting our server, we are getting a "unable to connect to database" error. We verified that the credentials we are using are correct. Here is the error we are seeing in the log:
Caused by: java.security.cert.CertificateException: Certificates does not conform to algorithm constraints
How can we fix this?