Hello Team,
I have migrate the JIRA from cloud to server.In cloud version i am using the
After migration i have install server version plugin but it throws an error .
Community moderators have prevented the ability to post new comments.
Hello David,
Whats d alternative for this
Waiting for your reply
Thanks,
mayur