Hi,
jira application went down. Attached the log file. Restarted the tomcat server.
Regards,
Thilak
There's no log posted here. You'll need to read the log and give us the error if you want help with understanding it. Although if you do read it, you will probably see what the problem is.
Hi Nic,
Thanks for the quick heads up. However, the issue was with webserver. We restored the nginx configuration and jira came up.
Best Regards,
HI Nic,
Thanks for the heads up. There was an issue with webserver. Post restoring the webserver configuration, jira came up.
Thank you.
It looks like you're new here. Sign in or register to get started.