Hi,
We are trying to migrate our confluence server to azure. After we have migrated it, the vm in azure has the following error message
Could not load bootstrap from environment
BootstrapException: Unable to bootstrap application: Could not make directory/ies: mnt/data/confluencedata.
Any ideas on how to fix this?