I see many errors in atlassian-confluence.log
confluence version 5.9.10
FreeIPA Server it is ldap server marked as read only in directories
Caused by: com.atlassian.crowd.exception.ApplicationPermissionException:
Cannot update user 'denis' because directory 'FreeIPA Server' does not allow updates.
at com.atlassian.crowd.manager.application.ApplicationServiceGeneric.updateUser(
ApplicationServiceGeneric.java:656)
at com.atlassian.crowd.embedded.core.CrowdServiceImpl.updateUser(CrowdServiceImpl.java:317)