hi all, i followed the guide to setup the DB ( Mysql )
on a new jira server setup
after i configured the db ( tested the connection and all ok )
i restarted jira, but now i have error 503 and im unable to connect
( i yet configured the license for core and software, i can reinstall all the server? )