Hello,
We are trying to start our custom Elastic Instance from the Bamboo Cloud dashboard. We are receiving the following error:
Warning: Configuration parameter Base Url which is set to http://... does not match current URL. This might prevent elastic agents from running. Please validate your configuration.
Error: Failed to start elastic instances: Error when starting a new instance
I'm wondering how I can get more detailed logs/information about what the problem could be?
Could the warning be caused by us using an https:// URL for the Bamboo dashboard?
Thanks,
Alex