Hello, I changed IP address for confluence server from 192.168.X.X to 10.32.X.X.
And now I have err_conection_refused.
Selinux is disabled also firewalld, UTM dont block any of the ports.
In pg_hba.conf is 0.0.0.0/0 addres for local connection and md5.
Any idea ?
Installed on Centos 7.
And ofcourse I have contact to server with SSH and ping. So connection is configured properly.