Good afternoon!
Our organization is going to purchase Jira-Software for use on its server.
There was a problem with moving the project from the cloud Jira-Software to installed on our server.
I make a backup copy of the cloud project from the Backup manager. Then I transfer the created archive jira-export.zip
on the server with Jira-Software installed in / var / atlassian / application-data / jira / import /
An error occurs when you try to import a project:
An error occurred while parsing the XML backup file /var/atlassian/application-data/jira/import/jira-export.zip: There is no "key" field for release 10255.
What am I doing wrong? How can I move the Project from the cloud to the local server?