Hi,
I am doing POC with Jira software for future project. I am getting error "Cannot add user, all the user directories are read-only" while setting up initial setup. Help help me to get it resolved, below are details.
Server Details:
OS: Centos 7.2
Database : Oracle 12.2.0.1.0
Oracle Driver: 12.2.0.1.0.
Thanks, Reddi 