This is because our older instance had the license expired. However, i did not know that it would fail to start when upgrading to the newer one. I have a new license but according to the document, I need to revert.
What the document does not say is "how" to revert.
Any information on how to roll back other than reverting my VM and DB from backup?
Thanks