I've restarted my VM(ubuntu on azure) then jira service stoped and I couldn't re start again I followed atlassian's documentation but I got "start-jira.sh: command not found" then I tried "systemctl start jira" command but this time I got Failed to start jira.service: Unit jira.service not found. Also I can't find jira installation directory nowhere. Before restarting VM jira was working perfectly but after restart VM this happened.(BTW I'm new on ubuntu)
My ubuntu server's version is 16.04.4 LTS (GNU/Linux 4.13.0-1016-azure x86_64)
Jira version is the latest version of it.