Hello,
I am unable to perform a background re-index in jira.
I think the problem is caused by insufficient disk space under </atlassian-jira-software-7.5.0-standalone> / temp.
So, is it safe to delete the contents of the temp folder?
what is the difference between the temporary folder under jira-home and the one under the install directory?