Hi,
I am migrating my JIRA application from one server to another. I have followed the process of migration and the JIRA is now running on new server - when i run through localhost, however when i use the proxy-name, the application does not open and gives me unable to connect error.
I think the URL is not getting resolved.
Require your kind help on this.
Regards
Sanket