I'm trying to enable Subtasks in Jira Service Desk, from Issues...Issue Types...Subtasks, but when I change it from Disable to Enabled it immediately throws a 500 error with "Sorry we had some technical problems during your last operation"
The Request assistance link below that doesn't appear to work.
self-hosted Server install; versions: Jira v7.5.2 Service Desk v3.8.1
Help, please?