Hi, I'm managing JIRA Server 6.4, Outgoing mail is currently disabled. when i tried to enable it, it just got stuck and nothing happened.
Below are the WARN message i'm seeing after hitting the "enabled outgoing mail" button
/secure/admin/OutgoingMailServers.jspa [com.atlassian.ozymandias.SafePluginPointAccess] Unable to run plugin code because of 'com.atlassian.activeobjects.internal.ActiveObjectsInitException - bundle [com.tuncaysenturk.jira.plugins.time-to-sla-plugin]'.
What could be the fix to the issue? Thanks!