We are unable to start the Bitbucket Server. We are getting following logs.
2018-01-29 05:49:15,012 WARN [spring-startup] o.h.e.jdbc.spi.SqlExceptionHelper SQL Error: 6517, SQLState: S0001
2018-01-29 05:49:15,012 ERROR [spring-startup] o.h.e.jdbc.spi.SqlExceptionHelper Failed to create AppDomain "master.sys[runtime].7".
I started with checking permission for user account, but it seems OK.
At the initial stage it looks like an issue with Database.
Please let me know if anyone got anything