I design custom field and I have some problems.
On configure custom field page I have error while rendering default value:

And logs says only
[INFO] [talledLocalContainer] 2017-12-11 13:36:18,642 http-nio-2990-exec-1
WARN admin 816x15671x1 1h3fidh 10.16.33.34 /secure/admin/ConfigureCustomField!default.jspa
[c.atlassian.ozymandias.SafePluginPointAccess]
Unable to run plugin code because of 'java.lang.NullPointerException - null'.
I don't need any default value for this field. Can I remove this parameter or make correct render?