I have restricted this page so users can not see it however getting the following error
Thank you for your response.
It appears the server was running low on space causing the error.
We have since resolved the issue.
Thanks again for your help.
Laura
Hi Laura,
This can occur due to a database server restart or connection failure. Can you have a look at Surviving Database Connection Closures for information on how to resolve this? It will show you the steps to take to resolve the issue.
Let us know how it goes or if you have any questions.
Kind Regards,Shannon
Laura,
Thank you for letting me know you were able to resolve it! Take care and have a pleasant rest of your week.
It looks like you're new here. Sign in or register to get started.