I am trying to install jira data center in docker. When start the jira process in the second node. the jira process in first node will be killed. and then when I
try to start the jira process in first node. the process in second node will be kill. There is no available error log in all nodes. Is there anybody to kown this problems? Thanks a lot.