I have the Bitbucket (Server) 10 Users: Starter License instaled in my server, since a couple of days i can´t start the service and the log indicate the folowing:
2017-08-18 00:22:18,815 ERROR [Caesium-1-2] c.a.c.d.DbCachingDirectoryPoller Error occurred while refreshing the cache for directory [ 229377 ].
com.atlassian.crowd.exception.OperationFailedException: com.atlassian.crowd.exception.InvalidAuthenticationException: Application failed to authenticate
Can youhelp me whit this issue?
