Jira Version 7.3.7
ServiceDesk Version: 3.5.1
We are all of a sudden unable to fetch IMAP Mails:
We have round about 50 Mails in the support-INBOX and get always those 6 Lines:
2017-07-20 15:16:38,590 Caesium-1-2 ERROR ServiceRunner [c.a.m.incoming.jepp.puller] Messaging Error when MailPullerWorker pulls emails from support@obfuscated: Failed to load IMAP envelope
2017-07-20 15:17:00,388 Caesium-1-3 INFO anonymous Incomming [c.a.mail.incoming.mailfetcherservice] Incomming[10100]: Cannot handle message as the recipient(s) (jira@linux.local) do not match the catch email jira@netitwork.net
2017-07-20 15:17:00,695 Caesium-1-3 WARN anonymous Incomming [c.a.mail.incoming.mailfetcherservice] Incomming[10100]: Sender is anonymous, no default reporter specified and creating users is set to false (or external user management is enabled). Message rejected.
2017-07-20 15:17:01,003 Caesium-1-3 WARN anonymous Incomming [c.a.mail.incoming.mailfetcherservice] Incomming[10100]: Sender is anonymous, no default reporter specified and creating users is set to false (or external user management is enabled). Message rejected.
2017-07-20 15:17:01,309 Caesium-1-3 WARN anonymous Incomming [c.a.mail.incoming.mailfetcherservice] Incomming[10100]: Sender is anonymous, no default reporter specified and creating users is set to false (or external user management is enabled). Message rejected.
2017-07-20 15:17:01,619 Caesium-1-3 WARN anonymous Incomming [c.a.mail.incoming.mailfetcherservice] Incomming[10100]: Sender is anonymous, no default reporter specified and creating users is set to false (or external user management is enabled). Message rejected.
No more no less, what could be the issue? What can we provide to solve this issue?