Hello,
We use Bitbucket server in a docker container. We want to upgrade from 4.14.5 to the latest version. When I start the new docker container, the startup fails with an error Table 'app_property' already exists. I tried deleting this table but then it complains about crowd tables (cwd_...). I have gone through the upgrade instructions and release notes but couldn't figure this issue out. How can I get it to work?
Thank you.