I switched from one active directory to another and some people that were already logged-in are getting access denied errors.
I know that if they logout and login again the problem is solved but how can I log-out all of them from the server side?
Confluence version is 3.5