In the bitbucket-piplines.yml file, how do I add the LDAP extension to the PHP image?
One of the packages I install via composer requires the LDAP extension, so my testing fails with the default PHP template.
I perform this in travis using:
before_install: echo "extension=ldap.so" >> ~/.phpenv/versions/$(phpenv version-name)/etc/php.ini
Any help is extremely appreciated!