Unable to start up Confluence. Fatal error during startup sequence: confluence.lifecycle.core:mananagedjobs (Start and stop the Managed Scheduled Jobs) - org.springframework.jdbc.UncategorizedSQLException: Hibernate operation: Could not execute query; uncategorized SQLException for SQL []; SQL state [72000]; error code [1555]; ORA-01555: snapshot too old: rollback segment number with name "" too small ORA-22924: snapshot too old ; nested exception is java.sql.SQLException: ORA-01555: snapshot too old: rollback segment number with name "" too small ORA-22924: snapshot too old
Your server id is: XXXX-XXXXY-03UXX-XXXXX
how to fix ?