Hi everyone,
I have all my project configuration setup in the serverB. And I did the backup from serverA.
During the restoration, it passed few steps, and then throw the error per attached screenshot, import.png
I checked those field in serverB, it is already there (been configured). Understood that those are Active objects data from support.
Did anyone face the same issue and any way to fix this? Thanks!