Failed to start elastic instances: Error when starting a new instance
I am getting the above error. While documentation for some of the other products (JIRA and Bitbucket) is great. I think Bamboo lacks a bit on that part. It might be my imcompetence as well to understnad the doc.
I want to setup elastic bamboo, any help is much appreciated.
Thanks.