Hi All
I always get a windows error 1053 when I shut down the Atlassian JIRA service. This then means I have to manually kill the Tomcat service and the subsequently have to rebuild the felix cache on startup.
Looking online I found this article:
http://support.microsoft.com/kb/839174
Which suggests .NET 1.1 is required. However this is not supported on Windows 7 64Bit.
So...
1. Has anyone else come accross this problem?
2. How did you resolve it?
3. Does anyone have suggestions as to what might be causing this?
As ever...Many thanks
Nick