Until now, I could use the "@" and get a list of users.
For some reason it stopped
Do you see any errors in log?
First off, be sure to add a space before the @.
You probably need to rebuild the Search Index. You can follow those instructions if you're hosting your own version, or if you're a Cloud customer you can contact Atlassian support and they'll do it for you.
(Answer based on a previous question about the same problem)
Thanks all , the problem is solved . I don't know how . I'm guessing it's an administrative issue
It looks like you're new here. Sign in or register to get started.