I am getting this message on a fresh install of Atlassian Bitbucket (trial version) on CentOS 7 64-bit:
A fatal error has occurredThe following problem occurred, which prevents Atlassian Bitbucket from starting:Required plugin com.atlassian.stash.ssh-plugin has failed to start
The following problem occurred, which prevents Atlassian Bitbucket from starting:
Hello Wolfgang,
Could you please go through this issue? https://jira.atlassian.com/browse/BSERV-8345
Best regards,Thiago BomfimAtlassian Support
It looks like you're new here. Sign in or register to get started.