In Jira server 6.4.12, we would like to disable the quick tour that new users are given when first logging in. We have tried disabling the JIRA Welcome add-on, and that had no effect. Disabling the Onboarding add-on, or any of its modules, results in an error page when the new user tries to log in. Suggestions?