while I am installing 4.2.8, the server started but after installing license I am not able to start using confluence. How to solve this?
What do you get when you try to use confluence? What is the url you end up on? What's the error message? What does your log file say?
When I am using confluence,Log In page is refreshing and staying in the same URL.
It is resolved
It looks like you're new here. Sign in or register to get started.