Hey guys,
I'm trying to install Jira on my server and I'm following the instructions.
I believe I'm almost done and when I try to run Jira with a dedicated user account which I was successful to create (user jira) I get an error.
This is what I'm doing on CMD:
runas /env /user:<DOMAIN>\jira start-jira.bat
After that it asks me for the password and when I type it in I get the following error:
RUNAS ERROR: Unable to run - start-jira.bat
2: The system cannot find the file specified
Anyone knows what seems to be the problem?
Thank you 