While running the Setup Wizard, during the configure database step, I repeatedly run into this error;
Caused by: java.lang.IllegalStateException: The CacheManager has been shut down. It can no longer be used.
at net.sf.ehcache.CacheManager.checkStatus(CacheManager.java:827)
at net.sf.ehcache.CacheManager.getCache(CacheManager.java:536)
How can I get passed this. The tables were created, so I am prompted to overwrite, but I always run into this error.
Thanks,