HI All
I have a standalone version of JIRA.
Today morning I observed that the JIRA is not loading up. It is showing 404 Requested resource not available error.
What can be the cause?
I have checked there is nothing in the logs.
I have also tried doing the stop/start (JIRA as a service) and still the same.
I also observe that the Virtual machine (that hosts this JIRA) was restarted last night and thereafter the problem is appearing.
Rahul