Hi,
After restoring the Jira DB on a new application server. Unable to connect to our accounts.
2 backup methods :
What should we do?
Could you post the log directly here?
The screenshot is not that readable, I can see there is an LDAP_Error but can't make out the full error
Thank you for your feedback.I found the solution, I had to reconnect in recovery mode. Reset the JIRA ID and redo the synchro between JIRA and AD.
It looks like you're new here. Sign in or register to get started.