Hi all
Due to the limitations of the server, we will carry out the migration of jira in the near future. According to the guidance of the official document, we have installed the new jira service in the new server, replaced the main directory data, and updated the relevant configuration files
Our service and database are deployed separately, backed up daily with the mysqldump command, and we restore to a new database with the backup sql file and assign the new database to the new server. The jira service started normally, but we were unable to create an issue
When we create an issue or query with a jql statement, an error message is displayed

And the left column of the project is empty

We have performed the refactoring of the index operation, but this does not solve the problem, what is the cause of the problem