We are trying to migrate from to an SQL2008R2 database.
I have created the DB, User and Schema however the config utility fails with 'unable to connect'.
The driver is in place and I have followed all the other steps multiple times without success...
Also tested windows odbc connection to BD from app server and it worked....
Please help ;-)