We just upgraded our staging instance to Confluence 4.3. After the upgrade, the Wiki Markup Plugin is disabled. It is not possible to enable it, as far as I can see.
Now we have errors on pages where content was previously not migrated or a macro is being used that still functions in wiki markup. What's the solution?
Screenshot